开票软件(税务UKey版)提示:降版使用增值税发票开票软件?
user
望同学
2021-01-14
浏览:652

近日有客户反馈在填开发票时,系统提示“您正在降版使用增值税发票税控开票软件,按国家税务总局要求,降版后禁止使用该功能,请将开票软件至少升级至V1.0.9_LS_20210102版本后再继续此操作!

主要问题原因:

软件具有校验功能。对于曾经使用过高版本开票的,不允许降版本使用。

解决办法:

升级开票软件至最新版本。

登录“国家税务总局全国增值税发票查验平台”下载“增值税发票开票软件(税务UKey版)”下载最新安装包,安装即可。
 


精选推荐





版权所有©百望股份有限公司 All rights reserved 京公网安备  11010802032254号 京ICP备15045264号-8